Welcome Guest, Not a member yet? Create Account  


Thread Contributor: dosccie CCIE R&S v5 LAB Exam Takers Review 01 March 2017

#1

First of all… If anybody has 3rd exam, please share you’re your experience…
I’ve got
OLD TS / OLD DIA / OLD CONFIG at 1st
NEW TS / NEW DIA / NEW CONFIG at 2nd
Then if I get 3rd , Can I get mixed type exam?  Old ts with new config or new ts with old config such as….
But…  the OLD CONFIG & TS would be very old type.. isn’t it?


Anyway… it’s my experience last week exam… it’s a 2nd exam for me…
I’ve skipped 1 question in TS and 1 question in Config… so I think it would be ok.. I though I could pass at this time. But…
TS : PASS,   DIA : PASS,   CONFIG : PASS….  Total failed… ???    what is the minimum cutscore.. ????   Fu**   LOL…
Anyway it’s my fault…. Have to try again… hu~~~~    I have studied it with B13 for TS, CCIEMAN for Config.

TS :   As usual, it’s very similar with B13….

1.    Ready setup ATTACK 5 & 20. So I just added deny 10.4.0.0 into ACL
2.    Ready setup Next-hop-self at R14 & R15. Just modified ospf process id at R14
3.    Modified ACL in route-map TE, and changed the origin from incomplete to igp. Check ospf process id at SW200 as well.
4.    Just create a new LP route-map and added into BGP at R21
5.    Modified tunnel ip subnet at R60
6.    Already advertised vlan2001 ipv6 range. So just assigned ospfv3 for vlan 2001 at SW111. (server1 need communication, not user in vlan 2000)
7.    All route-target were ok. Just change the ospf process id for Ethernet interface at R50 & R5, loopback 0 at R1.
But there is no distance ospf external at R10
8.    Added ip dhcp relay information trusted into Vlan. There is no arp inspection config.
9.    Change tunnel key and ip ospf network PtP at R71
10.    Gave up…. It was not loopback 123 address for the nat address. I’ve confirmed nat translation. Look like all would be ok. But it’s not working. So I gave up this question for assigning time to configuration session.


Dia : DHCP & Hacking – same as forum

Config :  Almost same as CCIEMAN
    Tip : must check all interface status first… most or some interface was shutdown at SW3,4,5 and 6  with R17,R18,57,R9,R10,R53,R54.
     Also double check vlan mapping.   Need to confirm SW1 and SW2 IBGP.

    2.4   Just I’ve use bgp additional-paths select backup for the different two best route
   2.5 Question was little bit different… They didn’t say AS 65005 & 65007 regarding redistribution in IBGP. I didn’t change any configuration for the EIGRP in 65005 & 65007
Reply




Users browsing this thread:
1 Guest(s)