• 0 Vote(s) - 0 Average
Thread Closed 


OFFER TS1 D2 H2 Lab solutions and feedback
1
greeting guys 

just pass the exam and share the feedback for guys .

TS1
Q1:
SW2:
int e0/0
sw tr all vl add 12

Q2:
R12(config)#interface Serial4/0
R12(config-if)#peer default ip address dhcp-pool SPOKE1

Q3:
R22(config)#router ospf 12345
R22(config-router)#no passive-interface Ethernet0/0

Q4:
metric weights 0 1 1 1 1 1
R12(config)#ip acce st 1
R12(config-std-nacl)# 5 deny 145.14.14.14

Q5:
aggregate-address 123.0.0.0 255.0.0.0 summary-only
R5(config)#router bgp 12345
R5(config-router)#address-family ipv4
R5(config-router-af)#neighbor 123.4.4.4 activate
R21(config)#router bgp 12345
R21(config-router)# net 134.21.21.21 ma 255.255.255.255
R4(config)#router bgp 12345
R4(config-router)#address-family ipv4
R4(config-router-af)#  aggregate-address 134.0.0.0 255.0.0.0 summary-only


the full TS1 D2 H2 solutions: 






2
thank you




3
thanks




4
Great Post




5
Thank you!




6
(08-15-2017, 07:55 AM)Speedys Wrote: greeting guys 

just pass the exam and share the feedback for guys .

TS1
Q1:
SW2:
int e0/0
sw tr all vl add 12

Q2:
R12(config)#interface Serial4/0
R12(config-if)#peer default ip address dhcp-pool SPOKE1

Q3:
R22(config)#router ospf 12345
R22(config-router)#no passive-interface Ethernet0/0

Q4:
metric weights 0 1 1 1 1 1
R12(config)#ip acce st 1
R12(config-std-nacl)# 5 deny 145.14.14.14

Q5:
aggregate-address 123.0.0.0 255.0.0.0 summary-only
R5(config)#router bgp 12345
R5(config-router)#address-family ipv4
R5(config-router-af)#neighbor 123.4.4.4 activate
R21(config)#router bgp 12345
R21(config-router)# net 134.21.21.21 ma 255.255.255.255
R4(config)#router bgp 12345
R4(config-router)#address-family ipv4
R4(config-router-af)#  aggregate-address 134.0.0.0 255.0.0.0 summary-only


the full TS1 D2 H2 solutions: 




7
thank you




8
(08-15-2017, 07:55 AM)Thanks. Speedys Wrote: greeting guys 

just pass the exam and share the feedback for guys .

TS1
Q1:
SW2:
int e0/0
sw tr all vl add 12

Q2:
R12(config)#interface Serial4/0
R12(config-if)#peer default ip address dhcp-pool SPOKE1

Q3:
R22(config)#router ospf 12345
R22(config-router)#no passive-interface Ethernet0/0

Q4:
metric weights 0 1 1 1 1 1
R12(config)#ip acce st 1
R12(config-std-nacl)# 5 deny 145.14.14.14

Q5:
aggregate-address 123.0.0.0 255.0.0.0 summary-only
R5(config)#router bgp 12345
R5(config-router)#address-family ipv4
R5(config-router-af)#neighbor 123.4.4.4 activate
R21(config)#router bgp 12345
R21(config-router)# net 134.21.21.21 ma 255.255.255.255
R4(config)#router bgp 12345
R4(config-router)#address-family ipv4
R4(config-router-af)#  aggregate-address 134.0.0.0 255.0.0.0 summary-only


the full TS1 D2 H2 solutions: 




9
thank you




10
(08-15-2017, 07:55 AM)thanks Speedys Wrote: greeting guys 

just pass the exam and share the feedback for guys .

TS1
Q1:
SW2:
int e0/0
sw tr all vl add 12

Q2:
R12(config)#interface Serial4/0
R12(config-if)#peer default ip address dhcp-pool SPOKE1

Q3:
R22(config)#router ospf 12345
R22(config-router)#no passive-interface Ethernet0/0

Q4:
metric weights 0 1 1 1 1 1
R12(config)#ip acce st 1
R12(config-std-nacl)# 5 deny 145.14.14.14








Q5:
aggregate-address 123.0.0.0 255.0.0.0 summary-only
R5(config)#router bgp 12345
R5(config-router)#address-family ipv4
R5(config-router-af)#neighbor 123.4.4.4 activate
R21(config)#router bgp 12345
R21(config-router)# net 134.21.21.21 ma 255.255.255.255
R4(config)#router bgp 12345
R4(config-router)#address-family ipv4
R4(config-router-af)#  aggregate-address 134.0.0.0 255.0.0.0 summary-only


the full TS1 D2 H2 solutions: 







Forum Jump:


Users browsing this thread:
1 Guest(s)


Copyright © ITStudyGroup.org 2015-2020

ITStudyGroup.org is not sponsored by, endorsed by or affiliated with Cisco Systems, Inc. Cisco®, Cisco Systems®, CCDA™, CCNA™, CCDP™, CCNP™, CCIE™ the Cisco Systems logo and the CCIE logo are trademarks or registered trademarks of Cisco Systems, Inc. All other trademarks, including those of Microsoft, CompTIA, VMware, Juniper ISC(2), and CWNP are trademarks of their respective owners.