• 0 Vote(s) - 0 Average


TUTORIAL How to Add hda.qcow2 images to UNL
1
Hi All,

I currently downloaded UNL images, but when I added to those images to UNL router doesn't start. In UNL it show images but when I added and try to start router, router doesn't start. 

I copied images files to /opt/unetlab/addons/qemu. I also ran the unl_wrapper -a fixpermissions. But didnot fix the issue

Im using putty 

Please find the attachment also
   
   

Can anyone helpme out ? 

Thank you all
This post was last modified: 04-09-2020, 11:09 PM by billy.




2
(10-15-2016, 11:51 AM)Prashan Wrote: Hi All,

I currently downloaded UNL images, but when I added to those images to UNL router doesn't start. In UNL it show images but when I added and try to start router, router doesn't start. 

I copied images files to /opt/unetlab/addons/qemu. I also ran the unl_wrapper -a fixpermissions. But didnot fix the issue

Im using putty 

Please find the attachment also



Can anyone helpme out ? 

Thank you all

Reply



3
(10-15-2016, 11:51 AM)Prashan Wrote: Hi All,

I currently downloaded UNL images, but when I added to those images to UNL router doesn't start. In UNL it show images but when I added and try to start router, router doesn't start. 

I copied images files to /opt/unetlab/addons/qemu. I also ran the unl_wrapper -a fixpermissions. But didnot fix the issue

Im using putty 

Please find the attachment also



Can anyone helpme out ? 

Thank you all

Reply



4
I got same issue, Any suggestion?

Reply



5
(10-15-2016, 11:51 AM)Prashan Wrote: Hi All,

I currently downloaded UNL images, but when I added to those images to UNL router doesn't start. In UNL it show images but when I added and try to start router, router doesn't start. 

I copied images files to /opt/unetlab/addons/qemu. I also ran the unl_wrapper -a fixpermissions. But didnot fix the issue

Im using putty 

Please find the attachment also



Can anyone helpme out ? 

Thank you all


Reply



6
(10-15-2016, 11:51 AM)Prashan Wrote: Hi All,

I currently downloaded UNL images, but when I added to those images to UNL router doesn't start. In UNL it show images but when I added and try to start router, router doesn't start. 

I copied images files to /opt/unetlab/addons/qemu. I also ran the unl_wrapper -a fixpermissions. But didnot fix the issue

Im using putty 

Please find the attachment also



Can anyone helpme out ? 

Thank you all

Reply



7
(10-15-2016, 11:51 AM)Prashan Wrote: Hi All,

I currently downloaded UNL images, but when I added to those images to UNL router doesn't start. In UNL it show images but when I added and try to start router, router doesn't start. 

I copied images files to /opt/unetlab/addons/qemu. I also ran the unl_wrapper -a fixpermissions. But didnot fix the issue

Im using putty 

Please find the attachment also



Can anyone helpme out ? 

Thank you all

Reply



8
Can anyone please tell me where they downloaded the images? I am struggling to download from the nitroflare links. Very fustrating!

Reply



9
Hi
thanx

Reply



10
(10-15-2016, 11:51 AM)Prashan Wrote: Hi All,

I currently downloaded UNL images, but when I added to those images to UNL router doesn't start. In UNL it show images but when I added and try to start router, router doesn't start. 

I copied images files to /opt/unetlab/addons/qemu. I also ran the unl_wrapper -a fixpermissions. But didnot fix the issue

Im using putty 

Please find the attachment also



Can anyone helpme out ? 

Thank you all

Reply






Forum Jump:


Users browsing this thread:
1 Guest(s)


Copyright © ITStudyGroup.org 2015-2020

ITStudyGroup.org is not sponsored by, endorsed by or affiliated with Cisco Systems, Inc. Cisco®, Cisco Systems®, CCDA™, CCNA™, CCDP™, CCNP™, CCIE™ the Cisco Systems logo and the CCIE logo are trademarks or registered trademarks of Cisco Systems, Inc. All other trademarks, including those of Microsoft, CompTIA, VMware, Juniper ISC(2), and CWNP are trademarks of their respective owners.